Motor verliert Öl Benzingemisch

Bild von Wankler
in

Grüß Gott beieinander,

 

ich habe mir gerade einen RO gekauft, der länger gestanden ist. Nach dem Umbau der HKZ läuft er wieder, ABER...er verliert im Bereich des Wandler ein Gemisch aus Öl und Benzin?! Kann mir jemand einen Tip geben?

 

Wir bitten um Verständnis, dass der vollständige Text dieses Artikels ausschließlich unseren Clubmitgliedern zugänglich ist!

Bild von Guido

Benzin - Öl - Gemisch hat in  diesem Bereich gar nichts verloren !!!!!!!! ??????

 

Es muß nicht alles original sein !

Hallo,

wenn er lange gestanden hat kann es sein, das über die Öldosierpumpe Benzin ins Öl gelangt ist. Und ein undichter Wandlerflansch ist ja beileibe nix neues...

Also: Sofort Ölablaßschraube raus und alles Öl ablassen, Filter wechseln nicht vergessen!

Wandlerflansche gibt´s beim Club.

Gruß

Arne

Merke: Hubraum ist durch nichts zu ersetzen, außer durch Kammervolumen!

Bild von Wankler

Das werde ich am WE gleich machen. Vielen Dank für den Hinweis!

UND: Das Risiko eines Besuches in Hamburg werde ich bei Gelegenheit (die sich leider selten für einen Niederbayern ergibt) gerne eingehen ;-)

Das heißt dann auch, raus mit der Dosierpumpe??

Danke!!

 

Hallo,

die Öldosierpumpe solltst Du drinlassen weil die Schmierung der Dichtelemente im Motor mit Öl geschieht, das dem Benzin beigemischt wird.

Also: Keine Öldosierpumpe, keine Schmierung!

Übrigens: Niederbayern ist ein Stadtteil von Hamburg, also los!

Gruß

Arne

Merke: Hubraum ist durch nichts zu ersetzen, außer durch Kammervolumen!

Bild von Wankler

Servus Arne,

 

nein, ich wollte sie auch nicht entfernen, sondern ersetzen! Geb dir über den Erfolg meiner Aktion Bescheid! Danke für die Hilfe im Voraus!

 

Gruß

 

Peter

 

Der aus dem neuen Hamburger Stadtteil ;-)

Bild von Andreas Meyer

Hallo,

 

und bitte auch die Membrane der Kraftstoffpumpe überprüfen. Wenn die porös ist, kann auch dort Benzin ins Öl gepumpt werden!

 

Rotierende Grüße
Andreas

Andreas Meyer, 2. Vorsitzender, Ro 80 Club International e.V. - Verein für Kreiskolbentechnik

Hallo noch mal,

 

vielen Dank für eure Hilfe!

Es war die Membran der Kraftstoffpumpe defekt, dadurch hat sich das Gemisch im Ölkreislauf gebildet. Was mich wundert, seit dem Ölwechsel ist er dicht! Nicht das ich ihm böse wäre.... wink

Bild von Andreas Meyer

Naja, Öl ist ja auch dicker als Öl-Benzin-Gemisch... Wird aber sicher wieder tropfen irgendwann...

Rotierende Grüße
Andreas Meyer

Andreas Meyer, 2. Vorsitzender, Ro 80 Club International e.V. - Verein für Kreiskolbentechnik

Hallo Wankler,

bei mir ist das gleiche passiert. Plötzlich ging der Motor vor der Ampel und später auf der Fahrt auch beim Schalten aus. Der Verdacht, dass der Vergaser verstopft ist, hat sich nicht erhärtet. Aber nach mehreren Starts in der Garage lief plötzlich das Benzin-Ölgemisch aus allen Fugen des Motors. Herr Mohr gab uns den Tipp, mal die Benzinpumpe zu überprüfen. Die Membran war sehr porös und nicht mehr dicht. Die Seite der Pumpe, die zum Motor zeigt, war innen mit Benzin gefüllt.

 

Ich habe den Niet ausgebohrt und die Ersatzmembran vom Shop mit einer Blindniete wieder eingebaut.

 

Meine Frage an alle ist jetzt: Wird der Motor nach ein bis zwei Ölwechseln wieder normal laufen oder ist mit einem bleibenden Schaden an einem Teil zu rechnen, das zwar Öl, aber kein Benzin verträgt?

Bild von Andreas Meyer

Hallo,

 

da du ja beim Ölwechsel bedingt durch den Wandler höchstens 2/3 des Öls ablassen kannst, wirst du mindestens 3 Ölwechsel brauchen, um das Benzin einigermaßen herauszubekommen.

 

Ob er dann wieder 100% dicht ist, ist mit etwas Glück verbunden. Ich hatte bisher zwei solcher Fälle, einer war nach Ölwechsel wieder dicht, bei dem anderen habe ich alle Dichtringe erneuern müssen...

 

Rotierende Grüße
Andreas

Andreas Meyer, 2. Vorsitzender, Ro 80 Club International e.V. - Verein für Kreiskolbentechnik

Bild von Andreas Bertsch

Hallo

du kannst auch die Öl-Rücklaufleitung vom Wandler am Getriebe abschrauben und einen Schlauch anstecken, dann kannst du das verdünnte Öl vom Wandler direkt ableiten. Aber vorher genügend Motoröl einfüllen und immer wieder den Ölstand kontrollieren. Den Motor im Leerlauf laufen lassen reicht aus. Wenn ca. 2 Liter herausgelaufen sind wieder frisches Öl nachfüllen, nach 4 Litern Spülmenge sollte es reichen. Generell kommt bei einer solchen Ölverdünnung auch ein Öl-Kraftstoffgemisch in die Abgasanlage, also nicht wundern wenn er nach eine weile wenn der Auspuff heiß wird zu rauchen beginnt :-).

Schäden durch die Ölverdünnung können an den Lagerschalen der Kolben- und Exzenterwellenlagern entstehen, solange der Motor aber nicht gestartet wurde dürfte auch nichts passieren.

 

Gruß

Andreas

Andreas Bertsch schrieb:

Hallo

du kannst auch die Öl-Rücklaufleitung vom Wandler am Getriebe abschrauben und einen Schlauch anstecken, dann kannst du das verdünnte Öl vom Wandler direkt ableiten. Aber vorher genügend Motoröl einfüllen und immer wieder den Ölstand kontrollieren. Den Motor im Leerlauf laufen lassen reicht aus. Wenn ca. 2 Liter herausgelaufen sind wieder frisches Öl nachfüllen, nach 4 Litern Spülmenge sollte es reichen. Generell kommt bei einer solchen Ölverdünnung auch ein Öl-Kraftstoffgemisch in die Abgasanlage, also nicht wundern wenn er nach eine weile wenn der Auspuff heiß wird zu rauchen beginnt :-).

Schönen Dank Andreas, für diesen Tipp. Es leuchtet ein, dass man damit eine Menge Öl sparen kann und vielleicht auch die Teile schneller vom Benzin befreien kann.

 

Andreas Bertsch schrieb:

Schäden durch die Ölverdünnung können an den Lagerschalen der Kolben- und Exzenterwellenlagern entstehen, solange der Motor aber nicht gestartet wurde dürfte auch nichts passieren.

Das trifft leider nur bedingt zu, weil der Motor schon noch ein paarmal kurz angelassen hatten, bis wir durch den - ich nenne es mal "Überlauf" der Benzinverdünnung gewahr wurden. Aber ich denke, wenn man jetzt noch einmal mit frischem Öl startet, kann man doch wohl nichts falsch machen?

 

Liege ich da richtig?

 

Viele Grüße

 

Hallo Andreas,

wir haben Deinen Rat befolgt und konnten so gut das Öl-Benzin-Gemisch aus dem Wandler abzweigen. Nach rund 4 l Öl war die Färbung des auslaufenden Saftes in etwa so, wie das frische Öl und roch kaum noch nach Benzin. Das war ein guter Rat!

 

Jetzt bleibt uns "nur noch", herauszufinden, warum der Motor noch nicht wieder richtig läuft und ohne Gasgeben wieder ausgeht. Evtl. läuft er nur auf einer Scheibe. Das müssen wir jetzt irgendwie herausfinden.

 

Jedenfalls nochmal - schönen Dank - an Deine Adresse!

Bild von Andreas Meyer

Hallo,

 

zieh mal den Schlauch von der Motorentlüftung am Luftfilter ab. Wenn er noch zu viel Kraftstoff im Öl hat, bekommt er über die Motorentlüftung soviel Kraftstoffdämpfe in die Ansaugluft, dass er zu fett läuft und im Leerlauf absäuft...

 

Sollte er mit abgezogenem Schlauch durchlaufen, dann darfst noch mal Ölwechsel machen...

 

Rotierende Grüße
Andreas

Andreas Meyer, 2. Vorsitzender, Ro 80 Club International e.V. - Verein für Kreiskolbentechnik

Danke Andreas,

 

ein paar Anfänger-Fragen habe ich aber noch dazu: Du schreibst, dass im einen Fall alle Dichtringe erneuert werden mußten. Wodurch hat sich das denn geäußert? Und welche Abdichtungen hat das betroffen?

 

Besten Gruß

Bild von Andreas Meyer

Ganz einfach... mit dem Benzin/Öl-Gemisch tropfte es überall. Nach Ursachenbeseitigung, kompletter Reinigung und neuem Öl war der Motor nach kurzer Zeit wieder überall ölfeucht - vorne, zwischen Motor und Getriebe und hinten am Ölrohr. Nach dem Abstellen waren immer ein paar Flecken unterm Auto...

 

Habe dann den Motor ausgebaut, Simmerring vorne + hinten, Wandlerflansch, Simmerring Kupplungsdeckel und die O-Ringe im Kupplungsdeckel erneuert. Dann war Ruhe...

 

Rotierende Grüße
Andreas

 

Andreas Meyer, 2. Vorsitzender, Ro 80 Club International e.V. - Verein für Kreiskolbentechnik

Schönen Dank, Andreas, für die Erläuterung. Nun wollen wir mal sehen, was bei uns passieren wird.

 

_____

_____

_____

 

Hallo, ich habe leider keine guten Nachrichten.

 

Wir haben nun die Kompression prüfen können. Scheibe 1: (3,5 - 5,5 - 5,0) Scheibe 2: (7,2 . 7,1 . 6,4) Vor der Messung haben wir den Motor noch (leider nur auf Scheibe 2) warm laufen lassen. Das Öl aus dem Reaktor hat ganz schön gequalmt, dabei. Danach habe ich nochmal den Ölstand geprüft und war wieder mal überrascht über das Ergebnis: Übervoll - wieder mit Benzin verdünnt. Jetzt ist wohl doch die Öldosierpumpe schuld!???

 

Guter Rat ist teuer.

 

Beste Grüße