Neuvorstellung und Frage

Bild von Ro-okie-80

Liebe Ro 80 - Freunde,

 

ich möchte mich und meine Neuerwerbung gerne vorstellen und im Anschluß eine Frage stellen.

 

Mein Name ist Michael, Mitte 50 und schon lange im Hobby klassische Fahrzeuge zuhause, besser gesagt von diesem gefangen und vereinnahmt. Ich bin sonst zumeist luftgekühlt unterwegs, auch Fan von Mercedes, BMW und Italienern der 60iger bis 80iger, da als junger Mann selbst gefahren.

 

Lange schon halte ich nach einem Ro80 Ausschau, eher latent als intensiv und habe letzten Monat dann eine Gelegenheit beim Schopfe gepackt und meinen 1970iger in beige, innen rot gekauft. 2.Hand, komplette Bordmappe und, was mich besonders überzeugt hat, Schiebedach. Das Auto begeistert mich als Besitzer noch viel mehr als als latentem Interessenten, das Design ist umwerfend und das Fahrzeug ist von bemerkenswertem Komfort. Mein Auto ist 2 x nachlackiert, 1 x in einer Quatschfarbe, was mein Verkäufer, Inhaber einer Werkstatt mit Bosch-Dienst, in guter Qualität wieder korrigiert hat. Das Fahrzeug ist im Zustand 2-/3+. Ich bin damit happy.

 

Nachdem ich mich ein wenig ins Fahrzeug eingefühlt habe, was meines Erachtens wirklich notwendig ist, da man doch sensitiv mit dem Auto umgehen sollte, mache ich nur eine etwas negative Beobachtung:

 

In Fahrstufe 2, welche laut bedienungsanleitung bis 120 km/h nutzbar sei, komme ich störungsfrei bis ca. 50-60 km/h, danach ruckt der Wagen teils recht heftig. Beschleunigen geht einigermaßen gut, wenn man dann aber z.B. bei 80km/h die Geschwindigleit halten möchte, kommt es wieder dieses Rucken. In Fahrstufe 3 allerdings, welche ich dann hilfsweise ab 50 km/h einlege, zeigt sich der Fahrbetrieb leise, angenehm niedrigtourig und ohne Störungen. Ist dieses Erscheinungsbild bekannt und gibt es Abhilfe ?

 

Herzlichen Dank im Voraus.

 

Viele Grüße

Michael/Hamburg

Bild von Pieter Jakobs

Hallo Michael,

 

So wie ich es verstehe fängt das Ruckeln an bei höheren Drehzahlen. Bei niedrigen Drehzahlen ist alles OK....

Ich würde 2 Sachen überprüfen: Kontaktabstand und Zustand des Kontaktsatzes im Zündverteiler. Und die Benzinpumpe mal überprüfen als erste Schritte. Es kann aber noch mehrere andere Ursachen geben. Ich nehme mal an dass auch in der dritten Fahrstufe bei entsprechender Drehzal das Ruckeln anfängt? 

 

Viele Grüße, Pieter

 

 

Bild von Ro-okie-80

Pieter Jakobs schrieb:

Hallo Michael,

 

So wie ich es verstehe fängt das Ruckeln an bei höheren Drehzahlen. Bei niedrigen Drehzahlen ist alles OK....

Ich würde 2 Sachen überprüfen: Kontaktabstand und Zustand des Kontaktsatzes im Zündverteiler. Und die Benzinpumpe mal überprüfen als erste Schritte. Es kann aber noch mehrere andere Ursachen geben. Ich nehme mal an dass auch in der dritten Fahrstufe bei entsprechender Drehzal das Ruckeln anfängt? 

 

 

 

 

Danke für die Tipps, aber das scheint mir nicht Drehzahlabhängig, denn auch bei höheren Drehzahlen in Stufe 3 läuft der Wagen gut. Kennt sich jemand in Hamburg aus, gibt es eine empfehlenswerte Werkstatt ?

 

Danke und Gruß

Michael

 

Bild von Pieter Jakobs

Da würde ich es mal interpretieren als Schieberuckeln, der Motor ruckelt wenn er unter wenig Last läuft. Ich möchte jetzt keine allgemein gültige Lösung pretendieren, aber bei meinem Auto war genau dieses Problem gelöst durch das Montieren der richtigen Kerzen und das neu einstellen des Vergasers, freundlicher Gruß, Pieter

Bild von Matthias vom Bodensee

Verteilerkappe und Finger mal anschauen, ebenso die Zündkabel und Kerzenstecker! Oft bringt ein Austausch dieser Komponenten Abhilfe. Das Zeug altert auch. Der ZZp darf beim Anblitzen nicht springen d.H. es sollten keine 2 Markierungen beim Anblitzen sichtbar sein.

Massepunkte (Batteriemasse und Motormasse) abbauen und reinigen. Die sind gerne oxidiert und wie ich kürzlich wieder an einem Alt-Audi feststellen musste kann das gravierende Auswirkungen auf den Motorlauf haben!

Angebrachte Hilfsmasseleitungen sind in meinen Augen nur Pfusch und beseitigen die Ursache nicht, bzw. sind bei korrekten Verbindungen auch garnicht nötig!

 

Evtl. reicht aber wirklich schon ein Austausch der Kerzen und einer Einstellung des Vergasers wie bei Pieter. Sollte das Zündgeschirr jedoch schon uralt sein, würde ich trotzdem zu einem Austausch raten.

 

schöne Grüße

Matthias

Bild von rekord

Hallo Michael,

 

ich habe gestern mein Ro wieder nach Hause geholt. Erste fahrt in 2019. Dein Probleme ist fast gleich wie meines gestern. Zündung ist i.O. aber Uralt. Kontaktgeber, Finger und Kappe und Zündkabel sind mindestens von Ende 90-er Jahre. Vllt noch älter. Ich habe diese noch immer nicht gewechselt (sehe meine Restaurations Geschichte "Bj 1969"). Nur alles sauber gemacht, gleich wie die Zündkerzen. Zeitpunkt richtig eingestellt, die HKZ (3-polige Anschluss) arbeitet richtig und macht die Zündarbeit. Zündung hat immer tadellos gearbeitet, warum jetzt nicht mehr?

 

Einstellung der Vergassern war auf Gehöhr (gleiche geräusche; nicht einfach zu hören beim Wankel) und Gefühl (schüteln der Karrosserie) gemacht. Damit mehr wie 8000 km gefahren ohne Sorgen (bis gestern) doch hälte ich diese Einstellungsmethode nicht zureichent genug und habe mir also (war Ende vorges Jahr) eine fast zeitgemässe Synchrontester besorgt womit ich die Synchronisation messen kannn statt hören und fühlen. Dachte immer dass die Synchronisation ziemlich richtig war: falsch! Obwohl im Lehrlauf alles i.O. war es doch Falsch. Ich war erstaunt. Das rückeln ist verschwunden und die Beschleunigung hat sich auch verbessert.

 

Ich tippe also die Synchronisation der Vergasser. Bei mir war das also das Problem.

MfG

ab