Kupplung trennt nicht

Moinsen,
irgendwie scheint die Gubbelung meines Bj. 70 Projektes nicht weit genug zu trennen.
Fasst man den Schalthebel an, Kuppelt er zwar aus, aber es lässt sich kein Gang einlegen.
Wenn der Ausrückhebel jedoch per Hand mittels eines Montierhebels bis zum Anschlag gespannt wird, gehen alle Gänge problemlos rein.
Dabei habe ich bemerkt, daß die Kupplung kein Spiel hat, daß Ausrücklager wird also immer belastet.
Kann es daran liegen?
Gruß Arne

Hallo Arne,

könnte es sein, das die Kupplungsscheibe auf der Druckplatte festgerostet ist?

Passiert manchmal, wenn das Auto lange gestanden hat.

War bei meinem Ro auch so.

Mehrere Verfahren sind in den "Ro-Tipps" enthalten.

 

Gruß

Henning

 

Bild von Christian von Klösterlein

 

Henning,

 

das ist in der Tat ein oft vorkommender Stillstandsschaden. Da Arnes Kupplung aber bei 'Handebetätigung' trennt würde ich diese Möglichkeit hier ausschließen.

 

Mein Motto: Original ist schön, man muß es aber nicht übertreiben

 

Christian von Klösterlein

- Ro 80 Club International -

Internationale Kontakte

Bild von Andreas Meyer

Hallo Arne,

 

vielleicht Membrane des Servomotors porös/undicht, so dass der Kupplungshebel nicht weit genug gezogen wird?

 

Rotierende Grüße
Andreas

Andreas Meyer, 2. Vorsitzender, Ro 80 Club International e.V. - Verein für Kreiskolbentechnik

Bild von Dirk Slembeck

 

Bei einem Ro von mir war die Undichtigkeit des Bremskraftverstärkers und dem damit einhergehender Druckverlust die Ursache, warum kein Schalten möglich war.

 

____________________________________________________________________________________________

Das Denken ist zwar allen Menschen erlaubt, aber vielen bleibt es erspart.(J.W.v.Goethe)

Liebe Freunde,

wäre ich doch bloß beim K70 geblieben...
Nun habe ich alle Schläuche erneuert, die Pumpe geprüft, daß Steuerventil getauscht und es geht immer noch nicht...
Kann die Kupplung selber so schwer gehen, daß ein guter Servomoter mit dem vorgesehenen Unterdruck von der Pumpe da nicht gegen an kommt?
Er hat ein Paar Jahre gestanden...

MERKE: Überholen ohne einzuholen ist die Devise!!!

Bild von Andreas Bertsch

Prüfe einmal den Servomotor, vielleicht ist da die Manschette undicht

LG Andreas

Bild von Ralf

Bevor du (auf Verdacht?) getauscht hast: hast du schon geprüft, ob

 

a) der Hebel sich bewegt, wenn der Kontakt betätigt wird?

b) der Hebelweg aus dem Rep.-Handbuch erreicht wird?