Startbläuen

Bild von asaack
in

Gibt es irgendeine Möglichkeit das Startbläuen zu verringern oder zu verbessern, abgesehen natürlich von einer Motorrevision?

Mein Motor ist ein original ungeöffneter und nicht überholter Motor XM 004985 von 1972 , das heisst Standdichtungen alter Bauart und alle Dichtungen über 50 Jahre alt. Mit genauer Vergaser und Zündungseinstellung läuft er nicht so schlecht, wird aber bestimmt auch keine besonders gute Kompression haben. Fällt bei eingelegter Fahrstufe schon relativ stark ab, bleibt aber noch stabil auch wenn man die Lenkung betätigt. Hat aber wirklich sehr starkes Startbläuen, was auch relativ lange bleibt.

Bin für Ideen und Anregungen dankbar.

 

Bild von Guido

asaack schrieb:

Gibt es irgendeine Möglichkeit das Startbläuen zu verringern oder zu verbessern, abgesehen natürlich von einer Motorrevision?

Mein Motor ist ein original ungeöffneter und nicht überholter Motor XM 004985 von 1972 , das heisst Standdichtungen alter Bauart und alle Dichtungen über 50 Jahre alt. Mit genauer Vergaser und Zündungseinstellung läuft er nicht so schlecht, wird aber bestimmt auch keine besonders gute Kompression haben. Fällt bei eingelegter Fahrstufe schon relativ stark ab, bleibt aber noch stabil auch wenn man die Lenkung betätigt. Hat aber wirklich sehr starkes Startbläuen, was auch relativ lange bleibt.

Bin für Ideen und Anregungen dankbar.

 

 

Bei meinem Motor habe ich aufgegeben. Alle Versuche mit unterschiedlichsten Mitteln haben nichts genützt.

Inzwischen habe ich 60.000km mit dem Motor hinter mir. Beim Einbau war er schon 70.000 km im Einsatz. Er läuft sehr gut, aber manchmal, wie der Motor halt zufällig abgestellt wurde, bläut er beim Anlassen von leicht bis übermäßig.

Ich weiß (denke!) daß eine Seitenleiste fest oder gebrochen ist. Aber der Aufwand einer Komplett-Revision des Motors ist mir zu hoch.  Vielleicht findet sich ja ein Wundermittel das die Seitenleiste löst; einen Bruch kann es natürlich nicht heilen !

 

Es muß nicht alles original sein !

Bild von Matthias vom Bodensee

Hallo Guido,

 

mir würde da als einzige Mittel "Toralin Anticarbon" einfallen. Damit hab ich beim HKM gute Erfahrungen gemacht mit völlig verkokten Brennräumen und Kolbenringen. Inwieweit das aber beim Ro80 funktioniert..... und wenn Du Pech hast löst das auch Verkokungen an Bruchstellen womit der Motor u.U. stark an Kompression verliert.

 

Ich hab 2006 bei meinem 4-Kerzer Viton-O-Ringe eingebaut in die Standdichtungen und seitdem fast 100tkm drauf gespult ohne übermäßiges Startbläuen. Nach langer Standzeit raucht er etwas aber rießige Wolken kommen da bis heute keine!

Insofern müssen es nicht unbedingt immer C-Ringe sein. Letztere lassen sich relativ schlecht aus- und einbauen nach meiner Erfahrung.

 

schöne Grüße

Matthias

Bild von Sascha Scheben

asaack schrieb:

Mein Motor ist ein original ungeöffneter und nicht überholter Motor XM 004985 von 1972 , das heisst Standdichtungen alter Bauart

Dem muss nicht unbedingt sein, denn in den seltensten Fällen wurde auf den Motor geschrieben "Ich bin geöfnet worden"   ;o)
 

Welche Fahrgestellnummer hat denn der Wagen und an welchen Merkmalen hast Du das Alter/Produktionsdatum des Motors bestimmt?

Sascha Scheben, 53879 Euskirchen / NRW

5  3  1    Gletscherweiß 07/70

3  3  0    Cosmoblau  03/70

2  5  2    Lotosweiß  05/72

Bild von Tilmann Karl

Hallo,

das Datum sagt erstmal nix über den Zustand des Motrs aus.
Die Kompression müsste man halt messen.
Und gegen das Rauchen der Standdichtungen bleibt nix anderes übrig, als den Motor zu überholen...

 

Grüße

Tilmann Karl

69-Padmagrün

73-Bermudagrün

 

Bild von Arne Kunstmann

Wäre mal interessant was für Erfahrungen mit Ölzusätzen vorliegen. Theoretisch könnten längere Molekül Ketten das Startbläuen durch verschlissene Standdichtungen bis zu einem bestimmten Grad minimieren. Hat schon jemand Erfahrungen?

Pack den Tiger in den Tank!

Bild von asaack

An so etwas hatte ich natürlich auch gedacht, ob sich diese Gummiringe wenn sie nur hart geworden sind vielleicht wieder etwas regenerieren lassen. 

Bild von Sascha Scheben

Lars und ich haben am Wochenende lange telefoniert und wir haben viele mögliche Ursachen erörtert die abseits der Standdichtungen zu suchen sind.

Die besprochene Agenda wird er nun Stück für Stück abarbeiten und ich bin mir sicher, dass das Bläuen danach schon sehr zurückgegangen sein wird.

Sascha Scheben, 53879 Euskirchen / NRW

5  3  1    Gletscherweiß 07/70

3  3  0    Cosmoblau  03/70

2  5  2    Lotosweiß  05/72

Bild von Matthias vom Bodensee

Ja, mit Wynns Supercharge hat es sich verbessern lassen, aber wegbekommen hab ich es nicht. Da es ein 72er Motor ist, wird der noch Standdichtungen alter Art haben mit O-Ringen. Und die sind nach der Zeit häufig nicht nur verhärtet sondern können auch brechen. Insofern würde ich sagen, dass eine Revision fällig ist.

schöne Grüße

Matthias

Bild von BW1980

Hallo, wenn die O-ringe der Standdichungen ausgehärtet sind, dann ist das eben so. Da hilft auch kein Weichspüler...es sind ja nicht nur die O-Ringe die wahrscheinlich hin sind, Der Kratzring wird auch Verschleiss aufweisen. Die Seitenteile werden auch Laufspuren haben. Wir reden hier von 3 / 100 mm..... bau den Krümmer ab und leuchte die Trochoide innen aus. Wenigstens einmal Kompression messen...Ein Endoskop für Handy gibt es für ca. 50 Euro.

 

Gruss holger

 

 

Bild von Tilmann Karl

So ist es, da lässt sich auch nichts mehr regenerieren.

 

Grüße

Tilmann Karl

69-Padmagrün

73-Bermudagrün

 

Nachdem nun sehr viele Kommentare in Richtung Standdichtung gehen, gibt es noch andere Fehlerquellen so z.B. die Vakuumpumpe. Auch wenn diese noch Unterdruck aufbaut, kann bereits ein Riss in der Membrane dazu führen, dass Öl in den Ansaugtrakt gelangt und dann verbrannt wird. Je nach Vergaser HHD Flachstrom oder DDITS Fallstrom ist dann nur eine Scheibe betroffen, was sich am Kerzenbild zeigt:vermehrte Ölablagerung. Am Einfachsten lässt sich das diagostizieren, wenn man den Schlauch, der von der Vakuumpumpe zum Vergaser führt, an der Vakuumpumpe abnimmt und darauf achtet ob da Öl drin ist oder schon herausläuft. Der Schlauch sollte bei guter Vakuumpumpe(nmembran) trocken sein. Man kann auch die Vakuumpumpe überbrücken und die beiden Schläuche verbinden. Dann dauert der Unterdruckaufbau nach dem Start zwar etwas länger, was aber zu Testzwecken machbar ist. Sollte dann das Startbläuen nur nach dem Start noch kurz anhalten und dann verschwinden, ist es sicher die Vakuumpumpe(nmembran).

Viel Erfolg beim Testen!!

D.I. Ralf Kunzemann (seit 1979 schon 6 Ro 80) 

Bild von Andreas Müller

Auch wenn der Thraed schon etwas älter ist, eine kurze Info:

Eine defekte Membran der Vakuumpume macht sich z.B. auch wie folgt bemerkbar: Bei mir war es in einem Fall ein extrem hoher Ölverbrauch von über 6 Liter auf 600km Autobahn. Die Abgasentgiftung hatte alles fein säuberlich nachverbrannt und die Autobahntankstelle hatte sich um Mitternacht gefreut, dass ich einen 5l-Kanister Öl gekauft hatte - der war genauso teuer wie das nachgetankte Benzin... Im anderen Fall mit mehr Stadtverkehr waren die Zünkerzen fast täglich total verkokt. In beiden Fällen hatte ich aber keinerlei Schaltschwierigkeiten, dh. der Unterdruck hatte für den Servo immer noch ausgereicht.

Bild von Matthias vom Bodensee

Eine defekte Vakuumpumpe dürfte aber normalerweise dann nur für Verkokungen auf einer Kammer verursachen, bedingt durch den Abluftschlauch der Vakkumpumpe, welcher beim Choke-Vergaser auf die 1. Kammer und beim Fallstromer ab 1972 auf die zweite Kammer geht. 

 

schöne Grüße

Matthias

Bild von Ralf

asaack schrieb:

Hat aber wirklich sehr starkes Startbläuen, was auch relativ lange bleibt.

 

Wenn man das mal als 'raucht allgemein und besonders nach dem Start ziemlich stark' übersetzt, gibt es neben den bereits genannten auch noch weitere Fehlermöglichkeiten:

 

- Öldosierpumpe defekt / falsch eingestellt

- Vergaser / Abschaltdüsen nicht in Ordnung

- Zündung / Kerzen nicht in Ordnung