Servomotor als Hupe

Bild von rekord

Wenn der Servomotor in Betrieb ist, macht er neuerdings einen hupenartigen Ton. Irgendeine Idee, was das ist und wie man das beheben kann?

Bild von Talheim

hat die Servo-Membran ein kleines Loch bzw. ist an einer kleinen Stelle gerissen? Dann pfeift es durch....

 

Habe vor kurzem profilaktisch die Membran getauscht: die alte Membran war ganz schön verhärtet, der Weichmacher altersbedingt  raus.

Die neue Membran vom Clubshop ist elastischer, man muss nur aufpassen beim festziehen der Schelle, dass sie nicht einreißt.  30 mm Kupplungsspiel eingestellt. Jetzt schaltet  sich der RO butterweich, keine Schläge mehr beim Einkuppeln. Natürlich muss auch das Steuerventil richtig eingestellt sein.             

Arne aus Talheim

Bild von Tilmann Karl

Hallo,

 

das "Hupen" ist völlig normal. Deshalb geht die Entlüftung auch zum Luftfilter um dieses "Hupen" zu dämpfen. 
Das Geräusch entsteht durch den Luftstrom. 
Wie schon beschrieben, kann das Erneuern der Membrane nicht schaden. 

Grüße

Tilmann Karl

69-padmagrün

 

Bild von rekord

Danke!

 

Die Entlüftung schien sich vom Dämpfer für das Steuerventil gelöst zu haben. Keine Ahnung warum und ich habe es nicht bemerkt, denn dieser Anschluss befindet sich jetzt unter einem Reservoir für das Wasser für den Wasserstoff.

Es ist jetzt wieder angeschlossen aber ich habe es noch nicht getestet.

MfG

ab

Bild von rekord

Eine Probefahrt heute. Der Hornton war weg und auch die Schaltung war wie zuvor. Es war unbemerkt harziger geworden.

MfG

ab