Kerzenbild Zündkerzen LMAR9E-J nach ca. 1500 km

Hallo,

 

nach der Rückfahrt aus Freiamt (ca. 1500) bei nur mässigem Tempo (120 max. 130 km/h, Überland und Autobahn) habe ich die Zündkerzen kontrolliert dabei ergaben sich folgende Kerzen Bilder.

 

 

Ist das aussehen normal, für mich sehen die Kerzen etwas zu hell aus, müsste ich einen größeren Wärmewert verwenden?

 

Freue mich auf eure Einschätzung

 

Gruß Martin Hill

Bild von BW1980

Hallo, habe meine Kerzen LMAR9E-J auch nach der Fahrt (1200km) nach Freiamt ausgebaut. Sahen genau so aus nur etwas mehr Ölkohle. Bin auch nur im Schnitt 110km/h gefahren. An den Kassler Bergen hatte ich auf hin und Rückfahrt Glühzündungen . Bei beiden  Fahrten traten die Glühzündungen an der gleichen Steigung auf. 

 

Gruss Holger

Bild von Andreas Meyer

Hallo zusammen,

 

an den Kerzen befindet sich extrem viel Ölkohle, was natürlich auch zu Glüzündungen führen kann. Ist die Einstellung in Ordnung? Wie hoch ist der Ölverbrauch? Ist das Kühlsystem in Ordnung? Wo steht die Temperaturanzeige?

 

Ich fahre die LMAR9E-J nun inzwischen mehr als 15.000km (jetzt der zweite Satz). Bisher hatte ich im solo-Betrieb keine Probleme mit Glühzündungen; aber auch nicht annähernd so viel Ölkohle auf den Kerzen.

 

Ich hatte ein einziges Mal Glühzundungen mit diesen Kerzen, das war mit 1000kg-Wohnwagen im Sommer auf einer Schweizer-Passstraße, die ich aufgrund einer Autobahnsperrung fahren musste.

 

Rotierende Grüße
Andreas

Andreas Meyer, 2. Vorsitzender, Ro 80 Club International e.V. - Verein für Kreiskolbentechnik

Bild von BW1980

Hallo Andreas, Zündzeitpunkt hab ich 27 Grad bei 5000 Umdrehungen ohne Unterdruck am Verteiler eingestellt. Ölverbrauch 500ml auf 650 km. Kühler neu. Temperaturanzeige zw. 80 und 90 Grad. Öltemperatur 95 Grad. Wasserpumpe neu. Kompression alle zw. 8,5 und  9 bar.

 

Auf normaler Strecke null Probleme. Vielleicht bin ich auch zu untertourig an der Steigung gefahren. Verkehr war etwas stockend. Werde es weiter beobachten wie der Ölverbrauch und das Kerzenbild ist. 

 

Im Oktober kommt der Motor noch mal raus um die Untermassigen Dreckblätter der Standdichtungen ( C Ring Ausführung) zu erneuern. Vielleicht liegt es auch daran. 

 

Gruss Holger

Hallo, vielen Dank für die bisherigen Rückmeldungen, dass die Kerzen extrem viel Ölkohle haben hätte ich so erstmal nicht gedacht, aber mit fehlt auch der Vergleich. Der Motor ist von Herrn Witzelmaier hat aber schon gute 8 Jahre und ca 20 000 km runter, läuft für mein dafürhalten gut und hat außer etwas Morgenbläue keine großen Auffälligkeiten. Ölverbrauch ca. 1 l auf 1000km das werde ich nun aber Mal genau aufschreiben. Wassertemperatur immer kurz vor der Mitte der Anzeige, wenn es Mal, wie im Schwarzwald, längere Strecken bergauf geht auch Mal knapp über der Mitte. Gruß Martin

Bild von ingbw

Na dann poste ich mal ein paar Fotos von den SILMAR10A9S, die besseren haben vielleicht 2 - 3 Tkm gelaufen, die beiden rechts unten ca. 700 km (!!!!!), allerdings in einem anderen Ro. Der Massebügel und die Mittelelektrode der Kerze der vorderen Kammer schon abgebrannt, bei der Kerze der hinteren Kammer zeigen sich Ansätze des gleichen Effekts. Klingeln beim Beschleunigen und kein vernünftiger Durchzug mehr. Motor ist gut eingestellt, Vmax. bis 160 kmh gefahren.

 

Ich probiere gerade die LMAR9E-J aus.

 

Zu beiden ist zu sagen im Vergleich zu den alten Beru und Bosch:

Leerlauf ca. 100 UpM niedriger und runder,

startwilliger und etwas dynamischer beim Beschleunigen.

 

 

Ich bin mal gespannt auf andere Erfahrungen.

 

Gruß Joachim

___________________________________________________

noli turbare circulos meos (Archimedes)

Bild von Andreas Meyer

Hallo Joachim,

 

in diesem Beitrag ging es ja eigentlich um die LMAR9E-J und nicht um die 10er...

 

Dass die 10er Iridium Kerzen ein Verschleißproblem haben, ist uns inzwischen bekannt; wir haben auch nur noch Restbestände und werden diese Kerze nicht mehr neu beschaffen. Obwohl ich sagen muss, dass sie bei mir immerhin etwa 5.000km gehalten hat, was zweifelsohne auch zu wenig ist. Diese 5.000km ist die Kerze bei mir auch einwandfrei und ohne Auffälligkeiten gelaufen, dann lief der Motor allerdings etwas unrund und es zeigte sich ebenfalls, dass die Massebügel runtergebrannt waren.

 

Es laufen gerade Versuche mit einer Gleitfunkenkerze, die einige im Spider fahren. Im Ro bisher problemlos, allerdings komme ich immer wieder zu dem gleichen Ergebnis: Wenn die Kerze in unseren drei Testautos einwandfrei läuft, bedeutet das noch lange nicht, dass sie in den nächsten drei Autos auch einwandfrei läuft... Das hängt eben auch von vielen anderen Faktoren ab, Zustand Motor und Kühlsystem, Einstellung, usw.; wenn die Standdichtungen nicht mehr einwandfrei sind, dann bekommt die Zündkerze schon mal mehr Öl ab, was sicherlich nicht förderlich ist... Oder Temperatur; der Zeiger steht bei meinem Testauto normalerweise immer in der mitte vom dünnen weißen Bereich. Solange da kein Wohnwagen dranhängt, geht der nie ans dicke weiße heran. Testauto 2 von Heiko läuft da schon etwas wärmer, hat aber auch keine Probleme mit der 9er Kerze.

 

Die Originalkerze gibts ja nun leider nicht mehr, daher müssen wir nach Alternativen suchen. Ich denke, dass wir mit der LMAR9E-J eine sehr gute Alternative zur Bosch MAG310 haben. Für Volllast sind beide nicht geeignet. Wer mit der 9er Probleme hat, hätte die mit der Bosch 310er möglicherweise auch. In Anbetracht der verkauften Stückzahl und der Rückmeldungen insgesamt, scheints insgesamt gut zu funktionieren.

 

Die 10er Kerze ist momentan noch eine Baustelle. Wer die 10er braucht, sollte wenn möglich erstmal auf Originalkerzen ausweichen.

 

Rotierende Grüße
Andreas

 

 

Andreas Meyer, 2. Vorsitzender, Ro 80 Club International e.V. - Verein für Kreiskolbentechnik